Recolección de GeoNetwork 2.0

GeoNetwork 2.1 introdujo una poderosa herramienta de recolección que no es compatible con GeoNetwork versión 2.0. Los servidores con versión 2.0 pueden recolectar de servidores 2.1. Debido a que GeoNetwork 2.0 se publicó hace más de 5 años, este recolector está obsoleto.